myneva Schweiz - Outage Swing2Go – Details zu Vorfällen

Alle Systeme funktionieren

Outage Swing2Go

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 1 MonatDauerte etwa 1 Stunde

Betroffen

myneva.swing2go-ClusterSync Server

Großer Ausfall aus 8:45 AM zu 10:05 AM

Aktualisierung
  • Gelöst
    Gelöst

    The solution was implemented and the systems are up and running again.

    Die Lösung wurde implementiert und die Systeme sind wieder funktionsfähig.

  • Identifizierung
    Identifizierung

    The problem has been identified and we are already working on a solution.

    Das Problem wurde identifiziert und wir arbeiten bereits an einer Lösung.

  • Update
    Update

    It is currently not possible to use Liveview and synchronise the tablets. We are working hard to find a solution. You will be informed as soon as we have news.

  • Analyse
    Analyse
    We are currently investigating this incident.