myneva Schweiz - Disturbance Sync und Liveview – Details zu Vorfällen

myneva.swing2go-ClusterSync Server Teilweiser Ausfall

Disturbance Sync und Liveview

Gelöst
Großer Ausfall
Aufgetreten am vor 25 TagenDauerte etwa 6 Stunden

Betroffen

myneva.swing2go-ClusterSync Server

Großer Ausfall aus 8:21 AM zu 1:06 PM, Funktionsfähig aus 1:06 PM zu 2:27 PM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Überprüfung
    Überprüfung

    We have implemented a fix and the systems are working again. We will continue to monitor the situation. Synchronisation times may still be a little longer at the moment.

  • Update
    Update

    Update: We are still working hard to solve the problem. We currently expect synchronisation to be operational again in the afternoon between 15:00-16:00. We will continue to keep you informed.

  • Identifizierung
    Identifizierung

    We have identified the problem and are already working on a solution.

  • Analyse
    Analyse
    We are currently investigating this incident.